ALLIED Gigabit webSmart switch 8x 10/100/1000-T PoE+ 2x SFP Ports and single fixed PSU EU Power Code
Allied Telesis · AT-GS950/10PS V2-50 · EAN 0767035219158
sofort lieferbar
426,14 €inkl. MwSt., zzgl. Versand
Gut geeignet für
- Büro & Unternehmen
- Rechenzentrum
Größere Stückzahl oder Projekt? Projektanfrage stellen — Antwort kommt vom Fachbetrieb, nicht vom Bot.
Beschreibung
Allied Telesis GS950/10PS. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Netzstecker: DC-Anschluss. Power over Ethernet (PoE)
Ähnliche Artikel
NETGEAR GS748 - Switch - unmanaged - 48 x 10/100/1000 - Desktop, wandmontierbar427,40 €
Zyxel XGS1935-52 52-Port Smart Managed Switch, 48x GbE RJ45423,26 €
QNAP SWI QSW-M2108-2S432,18 €
INTELLINET 24-Port PoE Gigabit Switch Web-Managed 2 GBIC SFP Ports Ausgangsleistung bis zu 30 Watt pro Port PoE+ IEEE 802.3at/af417,36 €
Technische Daten
- Design: Produktfarbe
- Grün, Grau
- Netzwerk: Vollduplex
- Ja
- Netzwerk: Netzstandard
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Netzwerk: Port-Spiegelung
- Ja
- Sicherheit: IGMP-Snooping
- Ja
- Leistungen: Flash-Speicher
- 16 MB
- Lichtwellenleiter: Fibertyp
- Multi-Modus
- Sicherheit: DHCP-Funktionen
- DHCP client, DHCP server
- Zertifikate: Zertifizierung
- RoHS Eu-RoHS China RoHS WEEE
- Datenübertragung: Durchgang
- 14,88 Mpps
- Energie: AC Eingangsspannung
- 100 - 240 V
- Netzwerk: 10G-Unterstützung
- Nein
- Netzwerk: Ratenbeschränkung
- Ja
- Netzwerk: VLAN-Unterstützung
- Ja
- Leistungen: Speicherkapazität
- 64 MB
- Gewicht und Abmessungen: Breite
- 330 mm
- Sicherheit: MAC Adressen Filtern
- Ja
- Management-Funktionen: Switch-Typ
- Managed
- Logistikdaten: Warentarifnummer (HS)
- 85176990
- Datenübertragung: MAC-Adressentabelle
- 8000 Eintragungen
- Betriebsbedingungen: Betriebstemperatur
- 0 - 40 °C
- Energie: Stromverbrauch (Standardbetrieb)
- 13,58 W
- Management-Funktionen: MIB Unterstützung
- RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
- Anschlüsse und Schnittstellen: Netzstecker
- DC-Anschluss
- Netzwerk: Unterstützung Datenflusssteuerung
- Ja
- Anschlüsse und Schnittstellen: Konsolen-Port
- RJ-45
- Multicast-Funktionen: Multicast Unterstützung
- Ja
- Management-Funktionen: Web-basiertes Management
- Ja
- Datenübertragung: Routing-/Switching-Kapazität
- 20 Gbit/s
- Netzwerk: Kupfer Ethernet Verkabelungstechnologie
- 10BASE-T, 100BASE-T, 1000BASE-T
- Betriebsbedingungen: Temperaturbereich bei Lagerung
- -25 - 70 °C
- Power over Ethernet (PoE): Power over Ethernet (PoE)
- Ja
- Anschlüsse und Schnittstellen: Anzahl Faseranschlüsse
- 2
- Management-Funktionen: Quality of Service (QoS) Support
- Ja
- Anschlüsse und Schnittstellen: Optischer Kabelverbinder
- SFP
- Lichtwellenleiter: Ethernet-Kabel Verkablungstechnologie
- 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
- Betriebsbedingungen: Relative Luftfeuchtigkeit in Betrieb
- 5 - 90%
- Anschlüsse und Schnittstellen: Anzahl Combo-SPF-Anschlüsse
- 2
- Power over Ethernet (PoE): Anzahl Power over Ethernet plus (
- 8
- Power over Ethernet (PoE): Gesamtleistung Power over Etherne
- 75 W
- Anschlüsse und Schnittstellen: Anzahl Gigabit Ethernet (Kupf
- 10
- Anschlüsse und Schnittstellen: Anzahl der basisschaltenden R
- 8
- Anschlüsse und Schnittstellen: Basic Switching RJ-45 Etherne
- Gigabit Ethernet (10/100/1000)